<!DOCTYPE html>
<html class="art clean section_ece_frontpage theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="refresh" content="600"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="heroynytt"/>
<title>Opp mot 90 skal ha fått sparken – dei fleste tidlegare Rem-folk -heroynytt.no - nyheter, sport, kultur og økonomi</title>
<meta name="description" content="Rundt 90 av sjøfolka som jobbar i Solstad Offshore skal denne veka ha blitt oppsagde. Dei fleste av dei kjem frå det tidlegare Rem Offshore i Fosnavåg. Det skriv Vestlandsnytt i dagens papirutgåve." />
<meta name="keywords" content="nyheter,nyhende,ålesund,sunnmøre" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/heroynytt/css/heroynytt.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech-colorbox.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/heroynytt/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/heroynytt/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/heroynytt/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/heroynytt/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/heroynytt/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0173b1"/>
<meta property="fb:app_id" content="642f9a2bca565ab3a35c8b36674512a5"/>
<meta property="og:image" content="http://www.smp.no/frapapir/article13065994.ece/lv6aar/ALTERNATES/w980-default/03sorfosnavag.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Opp mot 90 skal ha fått sparken – dei fleste tidlegare Rem-folk"/>
<meta property="og:url" content="http://www.heroynytt.no/2017/02/10/Opp-mot-90-skal-ha-f%C3%A5tt-sparken-%E2%80%93-dei-fleste-tidlegare-Rem-folk-14201561.ece"/>
<meta property="og:site_name" content="heroynytt.no"/>
<meta property="article:published_time" content="2017-02-10T13:40:49+01:00"/>
<meta property="article:modified_time" content="2017-02-10T14:24:02+01:00"/>
<meta name="author" property="article:author" content="Torbjørn Eidhammer"/>
<link rel="pingback" href="http://www.heroynytt.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Opp mot 90 skal ha fått sparken – dei fleste tidlegare Rem-folk"/>
<meta name="cXenseParse:recs:articleid" content="14201561"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:heroynytt-access" content="free"/>
<meta name="cXenseParse:heroynytt-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.heroynytt.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 207, secId: 12458, artId: 14201561
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<!--[if IE 7]>
<div class="ie7Warning">
<a class="closeWarning">Lukk</a>
<h2>Du bør oppgradere nettleseren din</h2>
<p>Du bruker Internet Explorer 7. Dette er en gammel nettleser.</p>
<p>Nettsidene vises raskere, bedre og sikrere hvis du laster ned <a href="http://windows.microsoft.com/nb-no/internet-explorer/products/ie/home" rel="nofollow">siste versjon av Internet Explorer</a></p>
</div>
<![endif]-->
<link rel="alternate" title="heroynytt RSS" href="http://www.heroynytt.no/?widgetName=polarisFeeds&amp;widgetId=9848889&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="heroynytt ATOM" href="http://www.heroynytt.no/?widgetName=polarisFeeds&amp;widgetId=9848891&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error('Could not initiate tip button');
}
}
}
);
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<div class="widget polarisCode html">
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/heroynytt/js/nugg-ad.js"></script>
</div>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=12458&pubId=207&cat=news&meta=classic&objId=14201561&type=article&title=Opp+mot+90+skal+ha+f%c3%a5tt+sparken+%e2%80%93+dei+fleste+tidlegare+Rem-folk&url=http%3a%2f%2fwww.heroynytt.no%2f2017%2f02%2f10%2fOpp-mot-90-skal-ha-f%25C3%25A5tt-sparken-%25E2%2580%2593-dei-fleste-tidlegare-Rem-folk-14201561.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=12458&amp;pubId=207&amp;cat=news&amp;meta=classic&amp;objId=14201561&amp;type=article&amp;title=Opp+mot+90+skal+ha+f%c3%a5tt+sparken+%e2%80%93+dei+fleste+tidlegare+Rem-folk&amp;url=http%3a%2f%2fwww.heroynytt.no%2f2017%2f02%2f10%2fOpp-mot-90-skal-ha-f%25C3%25A5tt-sparken-%25E2%2580%2593-dei-fleste-tidlegare-Rem-folk-14201561.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="642f9a2bca565ab3a35c8b36674512a5"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<div class="widget polarisCode html">
<h3>Tips oss</h3>
<p><strong>Tips oss på 99 10 60 90 </strong></p>
<ul>
<li>Vakttelefon 99 10 60 90</li>
<li>Send e-post til redaksjon@heroynytt.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>991 06 090</strong></li>
</ul>
</div>
</div>
<div class="outerAdRight" id="adRight">
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error('Could not initiate tip button');
}
}
}
);
</script>
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4448370|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4448370|0|339|ADTECH;loc=300;cookie=info;grp=730962672" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4448370|0|339|ADTECH;loc=300;cookie=info;grp=730962672" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="sticky_skyskraperContainer">
<div id="sticky_skyskraper" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4448368|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4448368|0|339|ADTECH;loc=300;cookie=info;grp=730962672" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4448368|0|339|ADTECH;loc=300;cookie=info;grp=730962672" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="headerTop" >
<div class="widget polarisCode html headerBlock headerLogo">
<h1 class="logo"><a href="http://www.heroynytt.no/">Herøynytt</a></h1>
</div>
<div class="widget polarisCode html headerBlock headerTipButton">
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 991 06 090</a></div>
</div>
<div class="widget polarisCode html headerBlock headerLinks">
</div>
</div>
<div class="headerMenu" >
<div class="widget polarisMenu horizontal mainMenu" id="menu">
<ul class="level1 main">
<li class="hidden parent current">
<a target="_top" href="http://www.heroynytt.no/" class="active">
<span>Forsiden</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.heroynytt.no/vaer/">
<span>Vêret</span>
</a>
</li>
<li>
<a target="_top" href="http://www.heroynytt.no/skipstrafikken/">
<span>Skipstrafikken</span>
</a>
</li>
<li>
<a target="_top" href="http://www.heroynytt.no/skipsliste/">
<span>Skipsliste</span>
</a>
</li>
<li>
<a target="_top" href="http://www.heroynytt.no/webkamera/">
<span>NettKamera</span>
</a>
</li>
</ul></li>
<li class="topItem nyhende">
<a target="_top" href="http://www.heroynytt.no/nyheter/">
<span>Nyhende</span>
</a>
</li>
<li class="topItem maritin_nytt">
<a target="_top" href="http://www.heroynytt.no/maritimt_nytt/">
<span>Maritimt Nytt</span>
</a>
</li>
<li class="topItem kultur">
<a target="_top" href="http://www.heroynytt.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li class="topItem sport">
<a target="_top" href="http://www.heroynytt.no/sport/">
<span>Sport</span>
</a>
</li>
<li class="topItem Politikk">
<a target="_top" href="http://www.heroynytt.no/politikk/">
<span>Politikk</span>
</a>
</li>
<li class="topItem reportasjar">
<a target="_top" href="http://www.heroynytt.no/Reportasjar/">
<span>Reportasjar</span>
</a>
</li>
</ul>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4448354|0|1744|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4448354|0|1744|ADTECH;loc=300;cookie=info;grp=730962672" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4448354|0|1744|ADTECH;loc=300;cookie=info;grp=730962672" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.heroynytt.no/">Forsiden</a>
<h1 class="title">
<span class="t100">
Opp mot 90 skal ha fått sparken – dei fleste tidlegare Rem-folk
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.heroynytt.no/article13065994.ece/lv6aar/ALTERNATES/w980-default/03sorfosnavag.jpg" alt="(Foto: TORILL MYREN)" title="(Foto: TORILL MYREN)"/>
<p class="caption">
<span class="photographer">Foto: TORILL MYREN</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Opp mot 90 skal ha fått sparken – dei fleste tidlegare Rem-folk
</span>
</h1>
<div class="lead">
Rundt 90 av sjøfolka som jobbar i Solstad Offshore skal denne veka ha blitt oppsagde. Dei fleste av dei kjem frå det tidlegare Rem Offshore i Fosnavåg. Det skriv Vestlandsnytt i dagens papirutgåve.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Forsiden</span>
<div class="articleAuthors" >
<div class="profile"> <div class="profileImage">
<a href="mailto:Torbjorn.Eidhammer@smp.no">
<img src="http://www.smp.no/incoming/article7787203.ece/ALTERNATES/w80-square/torbj%C3%B8rn_eidhammer2.jpg" alt="" title=""/>
</a>
</div>
<ul class="profileData"> <li class="name">
<a href="mailto:Torbjorn.Eidhammer@smp.no"><span class="firstName">Torbjørn</span><span class="surName">Eidhammer</span></a>
</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-02-10 01:40"><span class="label">Publisert:</span> 10 februar 2017 13:40 PM
</time>
<time class="modified" datetime="2017-02-10 02:24"><span class="label">Sist oppdatert:</span> 10 februar 2017 14:24 PM
</time>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="body">
<p>Skudeneshavn-reiarlaget la Rem Offshore under seg, og på halvanna år er 800 forsvunne frå Solstad og Rem, opplyser <a href="http://sysla.no/2017/02/10/maritim/inntil-90-sjofolk-mister-jobben-i-solstad_190303/" target="_blank">sysla.no</a>.</p><p>Ein av dei tilsette fortel til Vestlandsnytt at rundt 90 tilsette har fått oppseiing, og dei aller fleste kjem frå det som heitte Rem Offshore. Viseadm. dir. Sven Stakkestad i Solstad Offshore ASA har ingen kommentar til avisa. <div class="article news default textSize4 ">
<figure class="media image full left ">
<a href="http://www.smp.no/naeringsliv/2017/02/06/Farstad-g%C3%A5r-sammen-med-Kjell-Inge-R%C3%B8kke-og-John-Fredriksen-14174105.ece">
<img src="http://www.smp.no/incoming/article14174377.ece/n4hf78/ALTERNATES/w180-default/farstad-r%C3%B8kke-fredriksen-innfelt.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.smp.no/naeringsliv/2017/02/06/Farstad-g%C3%A5r-sammen-med-Kjell-Inge-R%C3%B8kke-og-John-Fredriksen-14174105.ece">
Farstad går sammen med Kjell Inge Røkke og John Fredriksen
</a>
</span>
</h3>
<p class="lead">Farstad Shipping med ny kriseplan som gir Røkke og Fredriksen kontroll med rederiet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.smp.no/naeringsliv/2017/02/06/Farstad-g%C3%A5r-sammen-med-Kjell-Inge-R%C3%B8kke-og-John-Fredriksen-14174105.ece">Les meir</a>
<a class="totalComments" href="http://www.smp.no/naeringsliv/2017/02/06/Farstad-g%C3%A5r-sammen-med-Kjell-Inge-R%C3%B8kke-og-John-Fredriksen-14174105.ece#disqus_thread" data-disqus-identifier="14174105">&nbsp;</a>
</p>
</div>
</div>
</div>
</p><p><strong>Stakkestad seier til sysla.no at det ikkje er fullt 90 som blir oppsagd.</strong></p><p>Etter å ha sikra seg kontroll i Farstad ønskjer Kjell Inge Røkke og John Fredriksen å slå selskapet saman med Solstad Shipping og Deep Sea Supply i eit nytt kjempereiarlag.</p><p>Solstad har ifølgje Opplagsregisteret 23 skip i opplagsbøyene, mens 9 ligg i opplag frå det som var Rem-flåten. I august 2015 melde Solstad at dei ville seie opp 300 av sine 1600 tilsette. Rem-sjef Åge Remøy skulle samstundes fjerne 33 av 500 tilsette i Fosnavåg-reiarlaget. </p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cxenseWidgetId_article_context_classic = '1ae9eb8a467defa29969517c49e7c42d208f441c';
</script>
<script type="text/javascript">
var cxenseWidgetId_article_context_mobile = '9584623209fc3cd9e837b2d33cbc21b6b0b9cb93';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Meir å lese på Herøynytt:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_context_classic,
templateElementId:templateElementId_article_context,
targetElementId:targetElementId_article_context
}]);
</script>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cxenseWidgetId_article_read_now_classic = '2c6a310c76add0bf688f7edcf8bd4a998a5096ab';
</script>
<script type="text/javascript">
var cxenseWidgetId_article_read_now_mobile = 'b2fb428a6b875e05091ee3668326ed5e7f414749';
</script>
<script type="text/javascript">
var targetElementId_article_read_now = 'targetElement_article_read_now';
</script>
<script type="text/javascript">
var templateElementId_article_read_now = 'templateElement_article_read_now';
</script>
<div class="widget polarisStories default leses-naa">
<div class="header">
<h5>Leses nå:</h5>
</div>
<div id="targetElement_article_read_now" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
// var format = "w480-wide";
var format = "w480-default";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/heroynytt/gfx/applefavicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
<p class="storyLinks">
<a tmp:class="readMore" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">Les mer</a>
</p>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now_classic,
targetElementId : targetElementId_article_read_now,
templateElementId:templateElementId_article_read_now
}]);
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.heroynytt.no/nyheter/2017/02/10/Lyngbrenning-p%C3%A5-Kvalsund-14201161.ece">
<img src="http://www.smp.no/incoming/article14201160.ece/qiu6xl/ALTERNATES/w180-default/IMG_0715.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Kontrollert lyngbrann:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.heroynytt.no/nyheter/2017/02/10/Lyngbrenning-p%C3%A5-Kvalsund-14201161.ece">
Lyngbrenning på Kvalsund
</a>
</span>
</h3>
<p class="lead">110-sentralen melder om en kontrollert lyngbrann på Kvalsund i Herøy.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.heroynytt.no/nyheter/2017/02/10/Lyngbrenning-p%C3%A5-Kvalsund-14201161.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.heroynytt.no/2017/02/10/Opp-mot-90-skal-ha-f%C3%A5tt-sparken-%E2%80%93-dei-fleste-tidlegare-Rem-folk-14201561.ece">
<img src="http://www.smp.no/frapapir/article13065994.ece/lv6aar/ALTERNATES/w180-default/03sorfosnavag.jpg" alt="" title="<strong>Overordnet perspektiv:</strong> Fosnavåg er Norges rederihovedstad når det gjelder offshore. Rederiene her og ellers på Sunnmøre må trolig innstille seg på en ny hverdag når omstruktureringene er ferdig, men den kraften som ligger i rederiene for resten av den maritime klynga på Sunnmøre kan ikke overvurderes. Får Aker gjennomslag for sitt forslag om å slå sammen Rem Offshore og det Karmøy-baserte Solstad Offshore, kan det bli starten på flere sammenslåtte rederier. Spørsmålet er om man da har et overordnet perspektiv som ser hele den maritime klyngen i sammenheng. arkivfoto: torill myren" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.heroynytt.no/2017/02/10/Opp-mot-90-skal-ha-f%C3%A5tt-sparken-%E2%80%93-dei-fleste-tidlegare-Rem-folk-14201561.ece">
Opp mot 90 skal ha fått sparken – dei fleste tidlegare Rem-folk
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.heroynytt.no/2017/02/10/Opp-mot-90-skal-ha-f%C3%A5tt-sparken-%E2%80%93-dei-fleste-tidlegare-Rem-folk-14201561.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.heroynytt.no/maritimt_nytt/2017/02/07/%C3%85ge-Rem%C3%B8y-casher-inn-p%C3%A5-Solstad-opptur-14182096.ece">
<img src="http://www.smp.no/incoming/article13860982.ece/gq9itl/ALTERNATES/w180-default/rem6.jpg" alt="" title="Åge Remøy i Shippingklubben Ålesund." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.heroynytt.no/maritimt_nytt/2017/02/07/%C3%85ge-Rem%C3%B8y-casher-inn-p%C3%A5-Solstad-opptur-14182096.ece">
Åge Remøy casher inn på Solstad-opptur
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.heroynytt.no/maritimt_nytt/2017/02/07/%C3%85ge-Rem%C3%B8y-casher-inn-p%C3%A5-Solstad-opptur-14182096.ece">Les meir</a>
</p>
</div>
<div class="relatedArticles">
<ul> <li class=''><a href="http://www.smp.no/naeringsliv/2017/02/07/%C3%85ge-Rem%C3%B8y-Stod-klar-til-%C3%A5-g%C3%A5-inn-i-Farstad-14180302.ece">Åge Remøy: - Stod klar til å gå inn i Farstad</a></li>
</ul> </div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.heroynytt.no/2017/02/04/Gledelige-nyheter-fra-Olympic-14167159.ece">
<img src="http://www.smp.no/incoming/article14105918.ece/rtch61/ALTERNATES/w180-default/stig-rem%C3%B8y-olympic.jpg" alt="" title="Stig Remøy, Olympic Shipping." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Fullfører finansiell restrukturering
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.heroynytt.no/2017/02/04/Gledelige-nyheter-fra-Olympic-14167159.ece">
Gledelige nyheter fra Olympic
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.heroynytt.no/2017/02/04/Gledelige-nyheter-fra-Olympic-14167159.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.heroynytt.no/nyheter/2017/02/06/Snart-klart-for-sk%C3%B8yteis-14179331.ece">
<img src="http://www.smp.no/incoming/article14179329.ece/dw05bn/ALTERNATES/w180-default/Fr%C3%B8ystad-sk%C3%B8yteis.jpg" alt="" title="Måndag kveld har Frøystad Grendelag starta med å sprøyte bana. - Målet må vere at det er klart til fredag, seier Kjartan Vike." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.heroynytt.no/nyheter/2017/02/06/Snart-klart-for-sk%C3%B8yteis-14179331.ece">
Snart klart for skøyteis
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.heroynytt.no/nyheter/2017/02/06/Snart-klart-for-sk%C3%B8yteis-14179331.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.heroynytt.no/nyheter/2017/02/07/%C3%85ge-Rem%C3%B8y-Stod-klar-til-%C3%A5-g%C3%A5-inn-i-Farstad-14180302.ece">
<img src="http://www.smp.no/incoming/article13860968.ece/oy2ba3/ALTERNATES/w180-default/rem3.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.heroynytt.no/nyheter/2017/02/07/%C3%85ge-Rem%C3%B8y-Stod-klar-til-%C3%A5-g%C3%A5-inn-i-Farstad-14180302.ece">
Åge Remøy: - Stod klar til å gå inn i Farstad
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.heroynytt.no/nyheter/2017/02/07/%C3%85ge-Rem%C3%B8y-Stod-klar-til-%C3%A5-g%C3%A5-inn-i-Farstad-14180302.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article external default ">
<figure class="media image full top ">
<a href="http://www.smp.no/nyheter/2017/01/31/30-40-gjester-sjuke-etter-kaf%C3%A9bes%C3%B8k-14142443.ece?cx_front_click=baseline_test&amp;cx_front_click_place=0&amp;cx_front_click_articles=3">
<img src="http://www.smp.no/frapapir/article10445242.ece/jcffkw/ALTERNATES/w180-default/08lokmades.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.smp.no/nyheter/2017/01/31/30-40-gjester-sjuke-etter-kaf%C3%A9bes%C3%B8k-14142443.ece?cx_front_click=baseline_test&amp;cx_front_click_place=0&amp;cx_front_click_articles=3">
30-40 gjester sjuke etter kafébesøk
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.smp.no/nyheter/2017/01/31/30-40-gjester-sjuke-etter-kaf%C3%A9bes%C3%B8k-14142443.ece?cx_front_click=baseline_test&amp;cx_front_click_place=0&amp;cx_front_click_articles=3">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.heroynytt.no/maritimt_nytt/2017/01/27/Regjeringen-gjenopptar-statsst%C3%B8tte-til-norsk-selfangst-14123522.ece">
<img src="http://www.smp.no/incoming/article10946669.ece/q34j7z/ALTERNATES/w180-default/NNB_2494.jpg" alt="" title="Selfangstskuta «Havsel» av Alta lossar sel selskinn hos Polargodt as og Arnfinn Karlsen i Tjørvåg. Her Sunniva Karlsen i mottak. Her Ingvald Nupen Sunniva Karlsen og Arnfinn Karlsen." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.heroynytt.no/maritimt_nytt/2017/01/27/Regjeringen-gjenopptar-statsst%C3%B8tte-til-norsk-selfangst-14123522.ece">
Regjeringen gjenopptar statsstøtte til norsk selfangst
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.heroynytt.no/maritimt_nytt/2017/01/27/Regjeringen-gjenopptar-statsst%C3%B8tte-til-norsk-selfangst-14123522.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.heroynytt.no/nyheter/2017/01/25/God-start-for-Skotholmen-14110685.ece">
<img src="http://www.smp.no/incoming/article14110686.ece/flrdie/ALTERNATES/w180-default/skotholmen-Schakenda.jpg" alt="" title="Kjøkkensjef Magnus Bergseth (t.v.) og dagleg leiar Ole Jonny Hjelmeseth har rikeleg tilgang på mat frå havet på Skotholmen. Og restauranten er godt motteken." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Til helga kjem kjendiskokk Morten Schakenda
</h4>
<h3 class="headline">
<span class="t90">
<a href="http://www.heroynytt.no/nyheter/2017/01/25/God-start-for-Skotholmen-14110685.ece">
God start for Skotholmen
</a>
</span>
</h3>
<p class="lead">Første halvåret med drift hadde restauranten på Skotholmen 2500 gjester.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.heroynytt.no/nyheter/2017/01/25/God-start-for-Skotholmen-14110685.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.heroynytt.no/maritimt_nytt/2017/01/24/Olympic-n%C3%A6r-gjeldsavtale-14105886.ece">
<img src="http://www.smp.no/incoming/article14105918.ece/rtch61/ALTERNATES/w180-default/stig-rem%C3%B8y-olympic.jpg" alt="" title="Stig Remøy, Olympic Shipping." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.heroynytt.no/maritimt_nytt/2017/01/24/Olympic-n%C3%A6r-gjeldsavtale-14105886.ece">
Olympic nær gjeldsavtale
</a>
</span>
</h3>
<p class="lead">Men det er ingen garanti for å kome i mål, skriv Olympic Shipping i ei børsmelding.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.heroynytt.no/maritimt_nytt/2017/01/24/Olympic-n%C3%A6r-gjeldsavtale-14105886.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<div class="widget polarisCode html">
<h3 class="logo"><a title="Herøynytt" href="http://www.heroynytt/">Herøynytt</a></h3>
<p>
<span class="role">Ansvarlig redaktør</span>
<a href="mailto:hrb@smp.no">Hanna Relling Berg</a>
</p>
<p>
<span class="role">Journalist</span>
<a href="mailto:redaksjon@heroynytt.no">Per Ove Stige</a>
</p>
<p>
<span class="role">Utgjevarselskap: Sunnmørsposten AS</span>
<a href="#">Postadresse: Herøynytt, Postboks 187, 6099 Fosnavåg</a>
</p>
</div>
</div>
<div class="footerContact footerBlock" >
<div class="widget polarisCode html">
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 991 06 090</a></div>
</div>
<div class="widget polarisCode html">
<p>
<span class="role">Redaksjon</span>
<a href="mailto:redaksjon@heroynytt.no">redaksjon@heroynytt.no</a>
</p>
<p>
<span class="role">Annonse</span>
<a href="mailto:annonse@heroynytt.no">annonse@heroynytt.no</a>
</p>
<p>
</p>
<p>
<span class="role">Telefon</span>
9910 6090 </p>
</div>
</div>
<div class="footerChannels footerBlock last" >
<div class="widget polarisCode html">
</div>
</div>
<div class="disclaimer" >
<div class="widget polarisCode html">
<p>Dersom nokon føler seg råka av urettmessig omtale, vert dei oppfordra om å ta kontakt med redaksjonen i Herøynytt, telefon 99 49 60 90. Det er også høve til å reise klage for brot på god presseskikk til Pressens Faglige Utvalg, pb. 624 Sentrum, 0106 Oslo. Herøynytt har ikkje ansvar for innhald på eksterne nettsider det vert lenka til.
<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a>
<br>
Alt innhold er opphavsrettsleg verna 2015 © Herøynytt </p>
</div>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/heroynytt/forsiden",
"url": "http://www.heroynytt.no/2017/02/10/Opp-mot-90-skal-ha-f%C3%A5tt-sparken-%E2%80%93-dei-fleste-tidlegare-Rem-folk-14201561.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/heroynytt/forsiden+url=http://www.heroynytt.no/2017/02/10/Opp-mot-90-skal-ha-f%C3%A5tt-sparken-%E2%80%93-dei-fleste-tidlegare-Rem-folk-14201561.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '1127150598657202316']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-6086253-2']);
_gaq.push(['_setDomainName', 'www.heroynytt.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
