<!DOCTYPE html>
<html class="art clean section_nyheter theme_nyheter device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="heroynytt">
<title>Sjømateksporten tredoblet på ti år -heroynytt.no - nyheter, sport, kultur og økonomi</title>
<meta name="description" content="De fire siste årene har eksportverdien av norsk sjømat økt med 75 prosent til tross for at volumet er redusert med 3,2 prosent." />
<meta name="keywords" content="nyheter,nyhende,ålesund,sunnmøre" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/heroynytt/css/heroynytt.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech-colorbox.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/heroynytt/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/heroynytt/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/heroynytt/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/heroynytt/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/heroynytt/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0173b1"/>
<link rel="pingback" href="http://www.heroynytt.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Sjømateksporten tredoblet på ti år"/>
<meta name="cXenseParse:recs:articleid" content="14015495"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:heroynytt-access" content="free"/>
<meta name="cXenseParse:heroynytt-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.heroynytt.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 207, secId: 12461, artId: 14015495
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<!--[if IE 7]>
<div class="ie7Warning">
<a class="closeWarning">Lukk</a>
<h2>Du bør oppgradere nettleseren din</h2>
<p>Du bruker Internet Explorer 7. Dette er en gammel nettleser.</p>
<p>Nettsidene vises raskere, bedre og sikrere hvis du laster ned <a href="http://windows.microsoft.com/nb-no/internet-explorer/products/ie/home" rel="nofollow">siste versjon av Internet Explorer</a></p>
</div>
<![endif]-->
<link rel="alternate" title="heroynytt RSS" href="http://www.heroynytt.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=9848889&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="heroynytt ATOM" href="http://www.heroynytt.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=9848891&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error('Could not initiate tip button');
}
}
}
);
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<div class="widget polarisCode html">
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/heroynytt/js/nugg-ad.js"></script>
</div>
<meta property="fb:app_id" content="642f9a2bca565ab3a35c8b36674512a5"/>
<meta property="og:image" content="http://www.smp.no/incoming/article13600136.ece/8t04yu/BINARY/w980/sj%C3%B8mat-seafodd-farmers-valder%C3%B8y.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Sjømateksporten tredoblet på ti år"/>
<meta property="og:url" content="http://www.heroynytt.no/nyheter/2017/01/04/Sj%C3%B8mateksporten-tredoblet-p%C3%A5-ti-%C3%A5r-14015495.ece"/>
<meta property="og:site_name" content="heroynytt.no"/>
<meta property="article:published_time" content="2017-01-04T15:27:59+01:00"/>
<meta property="article:modified_time" content="2017-01-04T15:27:59+01:00"/>
<meta name="author" property="article:author" content=" NTB"/>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=12461&pubId=207&cat=news&meta=classic&objId=14015495&type=article&title=Sj%c3%b8mateksporten+tredoblet+p%c3%a5+ti+%c3%a5r&url=http%3a%2f%2fwww.heroynytt.no%2fnyheter%2f2017%2f01%2f04%2fSj%25C3%25B8mateksporten-tredoblet-p%25C3%25A5-ti-%25C3%25A5r-14015495.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=12461&amp;pubId=207&amp;cat=news&amp;meta=classic&amp;objId=14015495&amp;type=article&amp;title=Sj%c3%b8mateksporten+tredoblet+p%c3%a5+ti+%c3%a5r&amp;url=http%3a%2f%2fwww.heroynytt.no%2fnyheter%2f2017%2f01%2f04%2fSj%25C3%25B8mateksporten-tredoblet-p%25C3%25A5-ti-%25C3%25A5r-14015495.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="642f9a2bca565ab3a35c8b36674512a5"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<div class="widget polarisCode html">
<h3>Tips oss</h3>
<p><strong>Tips oss på 99 10 60 90 </strong></p>
<ul>
<li>Vakttelefon 99 10 60 90</li>
<li>Send e-post til redaksjon@heroynytt.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>991 06 090</strong></li>
</ul>
</div>
</div>
<div class="outerAdRight" id="adRight">
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error('Could not initiate tip button');
}
}
}
);
</script>
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4448377|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4448377|0|339|ADTECH;loc=300;cookie=info;grp=670809582" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4448377|0|339|ADTECH;loc=300;cookie=info;grp=670809582" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="sticky_skyskraperContainer">
<div id="sticky_skyskraper" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4448356|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4448356|0|339|ADTECH;loc=300;cookie=info;grp=670809582" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4448356|0|339|ADTECH;loc=300;cookie=info;grp=670809582" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="headerTop" >
<div class="widget polarisCode html headerBlock headerLogo">
<h1 class="logo"><a href="http://www.heroynytt.no/">Herøynytt</a></h1>
</div>
<div class="widget polarisCode html headerBlock headerTipButton">
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 991 06 090</a></div>
</div>
<div class="widget polarisCode html headerBlock headerLinks">
</div>
</div>
<div class="headerMenu" >
<div class="widget polarisMenu horizontal mainMenu" id="menu">
<ul class="level1 main">
<li class="hidden parent">
<a target="_top" href="http://www.heroynytt.no/">
<span>Forsiden</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.heroynytt.no/vaer/">
<span>Vêret</span>
</a>
</li>
<li>
<a target="_top" href="http://www.heroynytt.no/skipstrafikken/">
<span>Skipstrafikken</span>
</a>
</li>
<li>
<a target="_top" href="http://www.heroynytt.no/skipsliste/">
<span>Skipsliste</span>
</a>
</li>
<li>
<a target="_top" href="http://www.heroynytt.no/webkamera/">
<span>NettKamera</span>
</a>
</li>
</ul></li>
<li class="topItem nyhende current">
<a target="_top" href="http://www.heroynytt.no/nyheter/" class="active">
<span>Nyhende</span>
</a>
</li>
<li class="topItem maritin_nytt">
<a target="_top" href="http://www.heroynytt.no/maritimt_nytt/">
<span>Maritimt Nytt</span>
</a>
</li>
<li class="topItem kultur">
<a target="_top" href="http://www.heroynytt.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li class="topItem sport">
<a target="_top" href="http://www.heroynytt.no/sport/">
<span>Sport</span>
</a>
</li>
<li class="topItem Politikk">
<a target="_top" href="http://www.heroynytt.no/politikk/">
<span>Politikk</span>
</a>
</li>
<li class="topItem reportasjar">
<a target="_top" href="http://www.heroynytt.no/Reportasjar/">
<span>Reportasjar</span>
</a>
</li>
</ul>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4448391|0|1744|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4448391|0|1744|ADTECH;loc=300;cookie=info;grp=670809582" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4448391|0|1744|ADTECH;loc=300;cookie=info;grp=670809582" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.heroynytt.no/">Forsiden</a> / <a href="http://www.heroynytt.no/nyheter/">Nyhende</a>
<h1 class="title">
<span class="t100">
Sjømateksporten tredoblet på ti år
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.smp.no/incoming/article13600136.ece/8t04yu/ALTERNATES/w980-default/sj%C3%B8mat-seafodd-farmers-valder%C3%B8y.jpg" alt="" title=""/>
</figure>
<h3 class="kicker">Sjømateksport til 91 milliarder</h3>
<h1 class="title">
<span class="t100">
Sjømateksporten tredoblet på ti år
</span>
</h1>
<div class="lead">
De fire siste årene har eksportverdien av norsk sjømat økt med 75 prosent til tross for at volumet er redusert med 3,2 prosent.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyhende</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:"><span class="firstName"></span><span class="surName">NTB</span></a>
</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-01-04 03:27"><span class="label">Publisert:</span> 04 januar 2017 15:27 PM
</time>
<time class="modified" datetime="2017-01-04 03:27"><span class="label">Sist oppdatert:</span> 04 januar 2017 15:27 PM
</time>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="body">
<p>I fjor eksporterte Norge sjømat for 91,6 milliarder kroner.</p><p>– Det er helt vilt når man hører disse tallene. Jeg er ikke økonom, men jeg tror det er mange økonomer som vil grave seg ned for å se hvordan dette er mulig, sier fiskeriminister Per Sandberg (Frp) etter å ha blitt presentert for tidenes eksporttall i årsstatistikken fra Norges sjømatråd. <div class="media html">
<div class="infogram-embed" data-id="4d076779-ed73-4f69-82a6-0ceba23c7b3d" data-type="interactive" data-title="Eksport av norsk sjømat"></div><script>!function(e,t,n,s){var i="InfogramEmbeds",o=e.getElementsByTagName(t),d=o[0],a=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(s)&&(s=a+s),window[i]&&window[i].initialized)window[i].process&&window[i].process();else if(!e.getElementById(n)){var r=e.createElement(t);r.async=1,r.id=n,r.src=s,d.parentNode.insertBefore(r,d)}}(document,"script","infogram-async","//e.infogr.am/js/dist/embed-loader-min.js");</script>
<p class="caption">
Eksport av norsk sjømat, fordelt på fiske og havbruk, 2006-2016.
<span class="photographer">Kreditering: Kilde: Norges sjømatråd / grafikk: Sofie Svanes Flem</span>
</p>
</div>
</p><p><em><strong>Se mer grafikk nederst i saken.</strong></em></p><h3>Tror på 200 mrd.</h3><p></div>
<figure class="media image mega default mega ">
<img src="http://www.smp.no/incoming/article13734624.ece/ofmh2q/ALTERNATES/w1980-default/high_tb5e14bd.jpg" alt="Fiskeriminister Per Sandberg. (Foto: Carina Johansen / NTB scanpix)" title="Fiskeriminister Per Sandberg. (Foto: Carina Johansen / NTB scanpix)"/>
<p class="caption">
Fiskeriminister Per Sandberg. <span class="photographer">Foto: Carina Johansen / NTB scanpix</span>
</p>
</figure>
<div class="body">
Økningen fra rekordåret 2015 er på 17 milliarder kroner, eller 23 prosent. Fiskeriministeren tror ikke det kan fortsette på samme måte framover, men mener oppdrett og fiskeri har sterke framtidsutsikter.</p><p>– Jeg tror fortsatt det er mulig å nå en eksportverdi på 200 milliarder kroner i løpet av fem år, sier Sandberg.</p><h3>Høye laksepriser</h3><p>Hele 71 prosent av eksportinntektene kommer fra en oppdrettsnæring som nådde sin foreløpige produksjonstopp i 2012. I fjor gikk volumet ned med 3,5 prosent. Til tross for dette økte inntektene fra laks og ørret med 31 prosent.</p><p>– Vi forventer fortsatt prisvekst for laksen ut til konsument i flere europeiske land. Dette gjelder både for fersk naturell laks og for bearbeidede produkter som fryst og røkt laks, sier administrerende direktør Renate Larsen i Norges sjømatråd.</p><p>Ifølge sjømatrådet er den viktigste årsaken til rekorden en sterk etterspørsel etter norsk laks både i EU, som tar imot to tredeler av laksen, Asia og USA. Snittprisen på ett kilo laks endte på 60,11 kroner i fjor. Det er 40 prosent høyere enn i 2015.</p><h3>Hvitfiskrekord</h3><p>Også de tradisjonelle fiskeriene opplevde tidenes beste år i fjor. I distriktet til <a href="http://www.rafisklaget.no/portal/page/portal/NR/Omoss/Aktuelt">Norges Råfisklag</a> fra Mørekysten og nordover ble det omsatt fisk til en førstehåndsverdi på 11,5 milliarder kroner. Det er 20 prosent over fjorårsrekorden og tredje år på rad at den norske fiskeflåten opplever sitt beste år noensinne.</p><p>Den totale eksporten av hvitfisk endte på 13,8 milliarder kroner i fjor. Det er en økning på 6 prosent og en oppgang i volum på 7 prosent. Eksportverdien har ikke økt like mye som inntektene til fiskerne.</p><p>– Det betyr at marginene for landindustrien er under press selv om vi har hatt prisøkning i markedet for våre produkter. Løsningen er ikke lavere priser til fiskerne. Det er å jobbe aktivt i markedene med å løfte prisen for våre hvitfiskprodukter. Det er ingen grunn til at hvitfisken skal være så mye lavere priset enn laksen, sier Renate Larsen.</p><h3>Økning for sild og makrell</h3><p> I fjor eksporterte Norge 543.000 tonn sild og makrell til en verdi av 7,2 milliarder kroner. Volumet av makrell gikk ned med 12 prosent, mens verdien økte med 6 prosent til 4,1 milliarder kroner.</p><p>– 98 prosent av makrelleksporten gikk som hel fryst fisk. Det betyr at vi sendte fra oss verdifullt restråstoff. Hvis 25 prosent av makrellen blir filetert i Norge, vil det kunne gi en ekstrainntekt på 1,4 milliarder kroner, sier Renate Larsen.</p><p>To tredeler av den norske silda blir filetert i Norge før den sendes ut til markedet. Det reduserer transportkostnader og gir økt verdiskapning i Norge. Etter at det viktige russiske markedet ble stengt i august 2014, har norsk sild vunnet større innpass i Polen og Tyskland. Verdien av sildeeksporten økte med 21 prosent i fjor til 3,1 milliarder kroner.  </p><p> <div class="media html">
<div class="infogram-embed" data-id="92512f8f-7e3b-4d07-bdc5-808fbef4fdee" data-type="interactive" data-title="Sjøpmateksport - art"></div><script>!function(e,t,n,s){var i="InfogramEmbeds",o=e.getElementsByTagName(t),d=o[0],a=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(s)&&(s=a+s),window[i]&&window[i].initialized)window[i].process&&window[i].process();else if(!e.getElementById(n)){var r=e.createElement(t);r.async=1,r.id=n,r.src=s,d.parentNode.insertBefore(r,d)}}(document,"script","infogram-async","//e.infogr.am/js/dist/embed-loader-min.js");</script>
<p class="caption">
<span class="photographer">Kreditering: Kilde: Norsk sjømatråd / Grafikk: Sofie Svanes Flem</span>
</p>
</div>
 </p><p> <div class="media html">
<div class="infogram-embed" data-id="a6bbfd2c-27c2-4f26-935f-e743d3e731e9" data-type="interactive" data-title="Ti største eksportmarkeder for sjømat i 2016"></div><script>!function(e,t,n,s){var i="InfogramEmbeds",o=e.getElementsByTagName(t),d=o[0],a=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(s)&&(s=a+s),window[i]&&window[i].initialized)window[i].process&&window[i].process();else if(!e.getElementById(n)){var r=e.createElement(t);r.async=1,r.id=n,r.src=s,d.parentNode.insertBefore(r,d)}}(document,"script","infogram-async","//e.infogr.am/js/dist/embed-loader-min.js");</script>
<p class="caption">
<span class="photographer">Kreditering: Kilde: Norsk sjømatråd / Grafikk: Sofie Svanes Flem</span>
</p>
</div>
</p><p> <div class="media html">
<div class="infogram-embed" data-id="82033ca5-35a9-4768-9a54-59a108bb81e3" data-type="interactive" data-title="Prisutvikling"></div><script>!function(e,t,n,s){var i="InfogramEmbeds",o=e.getElementsByTagName(t),d=o[0],a=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(s)&&(s=a+s),window[i]&&window[i].initialized)window[i].process&&window[i].process();else if(!e.getElementById(n)){var r=e.createElement(t);r.async=1,r.id=n,r.src=s,d.parentNode.insertBefore(r,d)}}(document,"script","infogram-async","//e.infogr.am/js/dist/embed-loader-min.js");</script>
<p class="caption">
<span class="photographer">Kreditering: Kilde: Norsk sjømatråd / Grafikk: Sofie Svanes Flem</span>
</p>
</div>
 </p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cxenseWidgetId_article_context_classic = '1ae9eb8a467defa29969517c49e7c42d208f441c';
</script>
<script type="text/javascript">
var cxenseWidgetId_article_context_mobile = '9584623209fc3cd9e837b2d33cbc21b6b0b9cb93';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Meir å lese på Herøynytt:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_context_classic,
templateElementId:templateElementId_article_context,
targetElementId:targetElementId_article_context
}]);
</script>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4448347|0|4950|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="480" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:480px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4448347|0|4950|ADTECH;loc=300;cookie=info;grp=581785367" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4448347|0|4950|ADTECH;loc=300;cookie=info;grp=581785367" border="0" alt="[Alt-Text]" width="480" height="400" />
</a>
</noscript>
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cxenseWidgetId_article_read_now_classic = '2c6a310c76add0bf688f7edcf8bd4a998a5096ab';
</script>
<script type="text/javascript">
var cxenseWidgetId_article_read_now_mobile = 'b2fb428a6b875e05091ee3668326ed5e7f414749';
</script>
<script type="text/javascript">
var targetElementId_article_read_now = 'targetElement_article_read_now';
</script>
<script type="text/javascript">
var templateElementId_article_read_now = 'templateElement_article_read_now';
</script>
<div class="widget polarisStories default leses-naa">
<div class="header">
<h5>Leses nå:</h5>
</div>
<div id="targetElement_article_read_now" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
// var format = "w480-wide";
var format = "w480-default";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/heroynytt/gfx/applefavicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
<p class="storyLinks">
<a tmp:class="readMore" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">Les mer</a>
</p>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now_classic,
targetElementId : targetElementId_article_read_now,
templateElementId:templateElementId_article_read_now
}]);
</script>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelstripeContainer">
<div id="artikkelstripe" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6004806|0|170|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="300" data-height="250" data-skiplazyload="true" data-reappear="false" style="width:300px;height:250px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6004806|0|170|ADTECH;loc=300;cookie=info;grp=581785367" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6004806|0|170|ADTECH;loc=300;cookie=info;grp=581785367" border="0" alt="[Alt-Text]" width="300" height="250" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.heroynytt.no/nyheter/2017/01/04/Havila-refinansiering-gjennomf%C3%B8res-i-februar-14014399.ece">
<img src="http://www.smp.no/incoming/article13787966.ece/aljl1j/ALTERNATES/w180-default/havilakrisa6.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.heroynytt.no/nyheter/2017/01/04/Havila-refinansiering-gjennomf%C3%B8res-i-februar-14014399.ece">
Havila-refinansiering gjennomføres i februar
</a>
</span>
</h3>
<p class="lead">Den ekstraordinære generalforsamlingen i rederiet gikk som planlagt på onsdag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.heroynytt.no/nyheter/2017/01/04/Havila-refinansiering-gjennomf%C3%B8res-i-februar-14014399.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.heroynytt.no/nyheter/2016/12/27/Rem%C3%B8y-selde-Solstad-aksjer-for-fem-mill.-13982334.ece">
<img src="http://www.smp.no/incoming/article13860982.ece/467hqt/ALTERNATES/w180-default/rem6.jpg" alt="" title="Åge Remøy i Shippingklubben Ålesund." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.heroynytt.no/nyheter/2016/12/27/Rem%C3%B8y-selde-Solstad-aksjer-for-fem-mill.-13982334.ece">
Remøy selte Solstad-aksjer for fem mill.
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.heroynytt.no/nyheter/2016/12/27/Rem%C3%B8y-selde-Solstad-aksjer-for-fem-mill.-13982334.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.heroynytt.no/nyheter/2016/12/23/Nest-beste-Her%C3%B8y-%C3%A5r-13975782.ece">
<img src="http://www.smp.no/incoming/article13975781.ece/h8dbt8/ALTERNATES/w180-default/16arkher%C3%B8yfjord.jpg" alt="" title="«Herøyfjord «ved kai på Eggesbønes. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.heroynytt.no/nyheter/2016/12/23/Nest-beste-Her%C3%B8y-%C3%A5r-13975782.ece">
Nest beste Herøy-år
</a>
</span>
</h3>
<p class="lead">Fiskeflåten i Herøy fiska for 1,370 milliardar kroner i år.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.heroynytt.no/nyheter/2016/12/23/Nest-beste-Her%C3%B8y-%C3%A5r-13975782.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.heroynytt.no/2016/12/23/Redningsplanen-til-Olympic-gikk-gjennom-13974972.ece">
<img src="http://www.smp.no/incoming/article13892700.ece/8a4rmf/ALTERNATES/w180-default/28arkolympic3.jpg" alt="" title="Mørke skyer: Olympic Shipping har nesten hele flåten på 22 skip uten kontrakt. Kun tre båter er i fast arbeid etter nyttår. Foto: Staale Wattø
sw@smp.no" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.heroynytt.no/2016/12/23/Redningsplanen-til-Olympic-gikk-gjennom-13974972.ece">
Redningsplanen til Olympic gikk gjennom
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.heroynytt.no/2016/12/23/Redningsplanen-til-Olympic-gikk-gjennom-13974972.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article external default payed storyTheme ">
<figure class="media image full top ">
<a href="http://www.smp.no/nyheter/2016/12/21/Emerald-Fisheries-f%C3%A5r-meir-tid-13964333.ece">
<img src="http://www.smp.no/incoming/article13332028.ece/te4dgw/ALTERNATES/w180-default/Juvel-Olympic-Shipping.jpg" alt="" title="ARKIV. Krillfartøyet «Juvel» i Sørishavet." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.smp.no/nyheter/2016/12/21/Emerald-Fisheries-f%C3%A5r-meir-tid-13964333.ece">
Emerald Fisheries får meir tid
</a>
</span>
</h3>
<p class="lead">Krillselskapet frå Fosnavåg får forlenga vern mot konkurs, ifølgje Nett.no.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.smp.no/nyheter/2016/12/21/Emerald-Fisheries-f%C3%A5r-meir-tid-13964333.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.heroynytt.no/2016/12/20/Havyard-bygger-tre-el-ferjer-for-Fjord1-13955980.ece">
<img src="http://www.smp.no/incoming/article13956073.ece/405hh2/ALTERNATES/w180-default/treferjer-havyard-fjord1.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.heroynytt.no/2016/12/20/Havyard-bygger-tre-el-ferjer-for-Fjord1-13955980.ece">
Havyard bygger tre el-ferger for Fjord1
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.heroynytt.no/2016/12/20/Havyard-bygger-tre-el-ferjer-for-Fjord1-13955980.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.heroynytt.no/nyheter/2016/12/19/Rem-slipper-med-lavere-bot-fra-b%C3%B8rsen-13951906.ece">
<img src="http://www.smp.no/incoming/article13622478.ece/3dkoga/ALTERNATES/w180-default/rem2.jpg" alt="" title="Åge Remøy (i midten) saman med adm.dir. Arild Myrvoll i Rem Offshore under siste generalforsamling til Rem Offshore." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t85">
<a href="http://www.heroynytt.no/nyheter/2016/12/19/Rem-slipper-med-lavere-bot-fra-b%C3%B8rsen-13951906.ece">
Rem slipper med lavere bot </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.heroynytt.no/nyheter/2016/12/19/Rem-slipper-med-lavere-bot-fra-b%C3%B8rsen-13951906.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.heroynytt.no/maritimt_nytt/2016/12/19/Vinterstorm-i-nordvest-13952571.ece">
<img src="http://www.smp.no/incoming/article13928489.ece/y7a76k/ALTERNATES/w180-default/26nyhrauma_storm002.jpg" alt="" title="Storm. Ferje." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.heroynytt.no/maritimt_nytt/2016/12/19/Vinterstorm-i-nordvest-13952571.ece">
Varslar storm i nordvest
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.heroynytt.no/maritimt_nytt/2016/12/19/Vinterstorm-i-nordvest-13952571.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.heroynytt.no/nyheter/2016/12/19/Havyard-med-Brasil-kontrakt-13950596.ece">
<img src="http://www.smp.no/incoming/article10068907.ece/muvxoq/ALTERNATES/w180-default/Bilde%202.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.heroynytt.no/nyheter/2016/12/19/Havyard-med-Brasil-kontrakt-13950596.ece">
Havyard med Brasil-kontrakt
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.heroynytt.no/nyheter/2016/12/19/Havyard-med-Brasil-kontrakt-13950596.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default egghvit padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.heroynytt.no/Meiningar/2016/12/19/IOGT-Ver-edru-n%C3%A5r-barn-er-til-stades-13951685.ece">
<img src="http://www.smp.no/incoming/article13951754.ece/dd4vqi/ALTERNATES/w180-default/Per-Arne-Lilleb%C3%B8.jpg" alt="" title="Per-Arne Lillebø." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
YTRING:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.heroynytt.no/Meiningar/2016/12/19/IOGT-Ver-edru-n%C3%A5r-barn-er-til-stades-13951685.ece">
«Utfordrar foreldre og besteforeldre»
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.heroynytt.no/Meiningar/2016/12/19/IOGT-Ver-edru-n%C3%A5r-barn-er-til-stades-13951685.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<div class="widget polarisCode html">
<h3 class="logo"><a title="Herøynytt" href="http://www.heroynytt/">Herøynytt</a></h3>
<p>
<span class="role">Ansvarlig redaktør</span>
<a href="mailto:hrb@smp.no">Hanna Relling Berg</a>
</p>
<p>
<span class="role">Journalist</span>
<a href="mailto:redaksjon@heroynytt.no">Per Ove Stige</a>
</p>
<p>
<span class="role">Utgjevarselskap: Sunnmørsposten AS</span>
<a href="#">Postadresse: Herøynytt, Postboks 187, 6099 Fosnavåg</a>
</p>
</div>
</div>
<div class="footerContact footerBlock" >
<div class="widget polarisCode html">
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 991 06 090</a></div>
</div>
<div class="widget polarisCode html">
<p>
<span class="role">Redaksjon</span>
<a href="mailto:redaksjon@heroynytt.no">redaksjon@heroynytt.no</a>
</p>
<p>
<span class="role">Annonse</span>
<a href="mailto:annonse@heroynytt.no">annonse@heroynytt.no</a>
</p>
<p>
</p>
<p>
<span class="role">Telefon</span>
9910 6090 </p>
</div>
</div>
<div class="footerChannels footerBlock last" >
<div class="widget polarisCode html">
</div>
</div>
<div class="disclaimer" >
<div class="widget polarisCode html">
<p>Dersom nokon føler seg råka av urettmessig omtale, vert dei oppfordra om å ta kontakt med redaksjonen i Herøynytt, telefon 99 49 60 90. Det er også høve til å reise klage for brot på god presseskikk til Pressens Faglige Utvalg, pb. 624 Sentrum, 0106 Oslo. Herøynytt har ikkje ansvar for innhald på eksterne nettsider det vert lenka til.
<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a>
<br>
Alt innhold er opphavsrettsleg verna 2015 © Herøynytt </p>
</div>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/heroynytt/forsiden",
"url": "http://www.heroynytt.no/nyheter/2017/01/04/Sj%C3%B8mateksporten-tredoblet-p%C3%A5-ti-%C3%A5r-14015495.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/heroynytt/forsiden+url=http://www.heroynytt.no/nyheter/2017/01/04/Sj%C3%B8mateksporten-tredoblet-p%C3%A5-ti-%C3%A5r-14015495.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '1127150598657202316']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-6086253-2']);
_gaq.push(['_setDomainName', 'www.heroynytt.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
