<!DOCTYPE html>
<html class="art clean section_nyheter theme_nyheter device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="heroynytt"/>
<title>Havila sikra kontraktar for to skip -heroynytt.no - nyheter, sport, kultur og økonomi</title>
<meta name="description" content="Havila melder om to nye kontraktar." />
<meta name="keywords" content="Havila Shipping" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/heroynytt/css/heroynytt.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech-colorbox.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/appnexus-shame.big.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/heroynytt/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/heroynytt/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/heroynytt/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/heroynytt/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/heroynytt/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0173b1"/>
<meta property="fb:app_id" content="642f9a2bca565ab3a35c8b36674512a5"/>
<meta property="og:image" content="http://www.smp.no/incoming/article14803977.ece/4clm19/ALTERNATES/w980-default/20110721-172910-pic-103789233.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Havila sikra kontraktar for to skip"/>
<meta property="og:url" content="http://www.heroynytt.no/nyheter/2017/05/31/Havila-sikra-kontraktar-for-to-skip-14803987.ece"/>
<meta property="og:site_name" content="heroynytt.no"/>
<meta property="article:published_time" content="2017-05-31T09:33:32+01:00"/>
<meta property="article:modified_time" content="2017-05-31T09:44:23+01:00"/>
<meta name="author" property="article:author" content="SOFIE SVANES FLEM"/>
<link rel="pingback" href="http://www.heroynytt.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Havila sikra kontraktar for to skip"/>
<meta name="cXenseParse:recs:articleid" content="14803987"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:heroynytt-access" content="free"/>
<meta name="cXenseParse:heroynytt-importance" content="0"/>
<meta name="cXenseParse:heroynytt-tag" content="Havila Shipping"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.heroynytt.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 207, secId: 12461, artId: 14803987
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'skyskraper_1'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<!--[if IE 7]>
<div class="ie7Warning">
<a class="closeWarning">Lukk</a>
<h2>Du bør oppgradere nettleseren din</h2>
<p>Du bruker Internet Explorer 7. Dette er en gammel nettleser.</p>
<p>Nettsidene vises raskere, bedre og sikrere hvis du laster ned <a href="http://windows.microsoft.com/nb-no/internet-explorer/products/ie/home" rel="nofollow">siste versjon av Internet Explorer</a></p>
</div>
<![endif]-->
<link rel="alternate" title="heroynytt RSS" href="http://www.heroynytt.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=9848889&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="heroynytt ATOM" href="http://www.heroynytt.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=9848891&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error('Could not initiate tip button');
}
}
}
);
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<div class="widget polarisCode html">
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/heroynytt/js/nugg-ad.js"></script>
</div>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=12461&pubId=207&cat=news&meta=classic&objId=14803987&type=article&title=Havila+sikra+kontraktar+for+to+skip&url=http%3a%2f%2fwww.heroynytt.no%2fnyheter%2f2017%2f05%2f31%2fHavila-sikra-kontraktar-for-to-skip-14803987.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=12461&amp;pubId=207&amp;cat=news&amp;meta=classic&amp;objId=14803987&amp;type=article&amp;title=Havila+sikra+kontraktar+for+to+skip&amp;url=http%3a%2f%2fwww.heroynytt.no%2fnyheter%2f2017%2f05%2f31%2fHavila-sikra-kontraktar-for-to-skip-14803987.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="642f9a2bca565ab3a35c8b36674512a5"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<div class="widget polarisCode html">
<h3>Tips oss</h3>
<p><strong>Tips oss på 99 10 60 90 </strong></p>
<ul>
<li>Vakttelefon 99 10 60 90</li>
<li>Send e-post til redaksjon@heroynytt.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>991 06 090</strong></li>
</ul>
</div>
</div>
<script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-heroeynytt-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]],"stillingsbanner":[[980,150],[980,300]]}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-heroeynytt',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
apntag.defineTag({
invCode: "no-heroeynytt-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
});
};
// Run bid.
apntag.loadTags();
});
</script>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdTop" >
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="headerTop" >
<div class="widget polarisCode html headerBlock headerLogo">
<h1 class="logo"><a href="http://www.heroynytt.no/">Herøynytt</a></h1>
</div>
<div class="widget polarisCode html headerBlock headerTipButton">
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 991 06 090</a></div>
</div>
<div class="widget polarisCode html headerBlock headerLinks">
</div>
</div>
<div class="headerMenu" >
<div class="widget polarisMenu horizontal mainMenu" id="menu">
<ul class="level1 main">
<li class="hidden parent">
<a target="_top" href="http://www.heroynytt.no/">
<span>Forsiden</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.heroynytt.no/vaer/">
<span>Vêret</span>
</a>
</li>
<li>
<a target="_top" href="http://www.heroynytt.no/skipstrafikken/">
<span>Skipstrafikken</span>
</a>
</li>
<li>
<a target="_top" href="http://www.heroynytt.no/skipsliste/">
<span>Skipsliste</span>
</a>
</li>
<li>
<a target="_top" href="http://www.heroynytt.no/webkamera/">
<span>NettKamera</span>
</a>
</li>
</ul></li>
<li class="topItem nyhende current">
<a target="_top" href="http://www.heroynytt.no/nyheter/" class="active">
<span>Nyhende</span>
</a>
</li>
<li class="topItem maritin_nytt">
<a target="_top" href="http://www.heroynytt.no/maritimt_nytt/">
<span>Maritimt Nytt</span>
</a>
</li>
<li class="topItem kultur">
<a target="_top" href="http://www.heroynytt.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li class="topItem sport">
<a target="_top" href="http://www.heroynytt.no/sport/">
<span>Sport</span>
</a>
</li>
<li class="topItem Politikk">
<a target="_top" href="http://www.heroynytt.no/politikk/">
<span>Politikk</span>
</a>
</li>
<li class="topItem reportasjar">
<a target="_top" href="http://www.heroynytt.no/Reportasjar/">
<span>Reportasjar</span>
</a>
</li>
</ul>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.heroynytt.no/">Forsiden</a> / <a href="http://www.heroynytt.no/nyheter/">Nyhende</a>
<h1 class="title">
<span class="t100">
Havila sikra kontraktar for to skip
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.heroynytt.no/article14803977.ece/4clm19/ALTERNATES/w980-default/20110721-172910-pic-103789233.jpg" alt="Havila Borg er sikra arbeid i sju veker." title="Havila Borg er sikra arbeid i sju veker."/>
<p class="caption">
Havila Borg er sikra arbeid i sju veker. </p>
</figure>
<h1 class="title">
<span class="t100">
Havila sikra kontraktar for to skip
</span>
</h1>
<div class="lead">
Havila melder om to nye kontraktar.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyhende</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:sofie.svanes.flem@smp.no"><span class="firstName">SOFIE</span><span class="surName">SVANES FLEM</span></a>
</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-05-31 09:33"><span class="label">Publisert:</span> 31 mai 2017 09:33 AM
</time>
<time class="modified" datetime="2017-05-31 09:44"><span class="label">Sist oppdatert:</span> 31 mai 2017 09:44 AM
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="body">
<p>Fosnavåg-baserte Havila Shipping ASA har inngått kontrakt med Mærsk Olje &amp; Gas for PSV-fartøyet Havila Clipper for ein periode på seks månader og ein opsjonsperiode på seks månader, melder selskapet i ei pressemelding onsdag morgon. </p><p>– Kontrakten er i direkte framhald av eksisterande kontrakt, skriv selskapet i børsmeldinga. </p><p>Havila Clipper har jobba for Mærsk i tre år.</p><p>– Eg er nøgd med at Mærsk held fram med å leie inn Havila Clipper. Vi er dermed den største leverandøren av PSV-tenester til selskapet, seier Havila-sjef Njål Sævik ifølgje pressemeldinga. </p><p>– Vi har heile tida regna med at dette året blir knalltøft. Her tel kvar einaste kontrakt. Vi har heldigvis skodd oss for å klare desse utfordrande tidene, seier Sævik.</p><p>Havila har også sikra arbeid i sju nye veker for PSV-fartøyet Havila Borg med Peterson Den Helder BC, med moglegheit for forlenging i tre nye veker. </p> <div class="article news default textSize5 payed">
<figure class="media image full left ">
<a href="http://www.smp.no/meninger/kommentar/2017/05/12/%E2%80%93-Trodde-du-den-maritime-krisa-var-over-14724032.ece">
<img src="http://www.smp.no/incoming/article14724031.ece/nbgd7z/ALTERNATES/w180-default/22arkmercury.jpg" alt="" title="Millioner: Havila Shipping taper en million kroner daglig. Her offshoreskipet «Havila Mercury» liggende ved Skansekaia i Ålesund. Problemene til offshore supply næringen fortsetter. Verftene tjener ikke penger og finansminister og Frp-leder Siv Jensen mener vi går mot lysere tider.
Foto: Staale Wattø" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Taper en million kroner dagen
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.smp.no/meninger/kommentar/2017/05/12/%E2%80%93-Trodde-du-den-maritime-krisa-var-over-14724032.ece">
– Trodde du den maritime krisa var over?
</a>
</span>
</h3>
<p class="lead">Om noen trodde de verste problemene i offshore supply var slutt, kan vi anbefale en kikk på kvartalsrapporten som Havila Shipping la fram tidligere denne uka. Det er deprimerende lesning.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.smp.no/meninger/kommentar/2017/05/12/%E2%80%93-Trodde-du-den-maritime-krisa-var-over-14724032.ece">Les meir</a>
<a class="totalComments" href="http://www.smp.no/meninger/kommentar/2017/05/12/%E2%80%93-Trodde-du-den-maritime-krisa-var-over-14724032.ece#disqus_thread" data-disqus-identifier="14724032">&nbsp;</a>
</p>
</div>
</div>
</div>
<p> </p>
<!-- ERROR: could not parse bodytext. org.xml.sax.SAXParseException; lineNumber: 441; columnNumber: 196; The entity "nbsp" was referenced, but not declared.-->
<div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="widget polarisStoryContent article
articleTags" >
<div class="tags">
<div class="tagLabel">
Tagger:
</div>
<ul class="tags">
<li class="tag">
<a href="http://www.heroynytt.no/tema/Havila/">
<span>Havila Shipping</span>
</a>
</li>
</ul>
</div>
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div >
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cxenseWidgetId_article_context_classic = '1ae9eb8a467defa29969517c49e7c42d208f441c';
</script>
<script type="text/javascript">
var cxenseWidgetId_article_context_mobile = '9584623209fc3cd9e837b2d33cbc21b6b0b9cb93';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Meir å lese på Herøynytt:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_context_classic,
templateElementId:templateElementId_article_context,
targetElementId:targetElementId_article_context
}]);
</script>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<script type="text/javascript">
var cxenseWidgetId_article_read_now_classic = '2c6a310c76add0bf688f7edcf8bd4a998a5096ab';
</script>
<script type="text/javascript">
var cxenseWidgetId_article_read_now_mobile = 'b2fb428a6b875e05091ee3668326ed5e7f414749';
</script>
<script type="text/javascript">
var targetElementId_article_read_now = 'targetElement_article_read_now';
</script>
<script type="text/javascript">
var templateElementId_article_read_now = 'templateElement_article_read_now';
</script>
<div class="widget polarisStories default leses-naa">
<div class="header">
<h5>Leses nå:</h5>
</div>
<div id="targetElement_article_read_now" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
// var format = "w480-wide";
var format = "w480-default";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/heroynytt/gfx/applefavicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
<p class="storyLinks">
<a tmp:class="readMore" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">Les mer</a>
</p>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now_classic,
targetElementId : targetElementId_article_read_now,
templateElementId:templateElementId_article_read_now
}]);
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.heroynytt.no/nyheter/2017/05/31/Havila-sikra-kontraktar-for-to-skip-14803987.ece">
<img src="http://www.smp.no/incoming/article14803977.ece/4clm19/ALTERNATES/w180-default/20110721-172910-pic-103789233.jpg" alt="" title="Havila Borg" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.heroynytt.no/nyheter/2017/05/31/Havila-sikra-kontraktar-for-to-skip-14803987.ece">
Havila sikra kontrakt for to nye skip
</a>
</span>
</h3>
<p class="lead">Havila melder om to nye kontraktar.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.heroynytt.no/nyheter/2017/05/31/Havila-sikra-kontraktar-for-to-skip-14803987.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.heroynytt.no/nyheter/2017/05/25/Ni-f%C3%A5r-reise-fr%C3%A5-Murmansk-14780537.ece">
<img src="http://www.smp.no/incoming/article14780671.ece/p244ge/ALTERNATES/w180-default/IMG_0355.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.heroynytt.no/nyheter/2017/05/25/Ni-f%C3%A5r-reise-fr%C3%A5-Murmansk-14780537.ece">
Ni får reise frå Murmansk i dag
</a>
</span>
</h3>
<p class="lead">Ni av mannskapet på den arresterte reketrålaren Remøy i dag startar på heimreisa.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.heroynytt.no/nyheter/2017/05/25/Ni-f%C3%A5r-reise-fr%C3%A5-Murmansk-14780537.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.heroynytt.no/nyheter/2017/05/24/Reiarlaget-om-tr%C3%A5larkonflikt-Kom-som-lyn-fr%C3%A5-klar-himmel-14774764.ece">
<img src="http://www.smp.no/incoming/article14775664.ece/8crinh/ALTERNATES/w180-default/rem%C3%B8y-havfiske1-nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.heroynytt.no/nyheter/2017/05/24/Reiarlaget-om-tr%C3%A5larkonflikt-Kom-som-lyn-fr%C3%A5-klar-himmel-14774764.ece">
Reiarlaget om trålarkonflikt: - Kom som lyn frå klar himmel
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.heroynytt.no/nyheter/2017/05/24/Reiarlaget-om-tr%C3%A5larkonflikt-Kom-som-lyn-fr%C3%A5-klar-himmel-14774764.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.heroynytt.no/nyheter/2017/05/22/Milliontap-for-%C2%ABRem%C3%B8y%C2%BB-14768511.ece">
<img src="http://www.smp.no/incoming/article14768509.ece/b6sn8q/ALTERNATES/w180-default/23NYHrussland.jpg" alt="" title="Murmansk: Mannskapet på «Remøy» har det bra, men begynner å bli lei av å ligge i Murmansk. Bildet er teke 17. mai. Framme frå venstre Joakim Nerland og Jermund Hide. Bak frå venstre Kåre Elvesæther, Berit Johanne Håvoll, Joakim Djupvik, Håvard Vågsholm Sævik, Robin Røssevold og Joar Nerland. FOTO: Privat" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Reketrålar frå Herøy ligg framleis i Murmansk og ventar på å få sleppe fri
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.heroynytt.no/nyheter/2017/05/22/Milliontap-for-%C2%ABRem%C3%B8y%C2%BB-14768511.ece">
Milliontap for «Remøy» </a>
</span>
</h3>
<p class="lead">Den fastlåste situasjonen for reketrålaren «Remøy» er dramatisk. Mannskap og reiarlag taper ein halv million kroner i fangstinntekter per dag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.heroynytt.no/nyheter/2017/05/22/Milliontap-for-%C2%ABRem%C3%B8y%C2%BB-14768511.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.heroynytt.no/nyheter/2017/05/22/Rem%C3%B8y-i-russisk-arrest-skal-f%C3%A5-nytt-mannskap-14768470.ece">
<img src="http://www.smp.no/incoming/article14765319.ece/x30e9s/ALTERNATES/w180-default/rem%C3%B8y_fiskebat_arrest_kystvakt.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.heroynytt.no/nyheter/2017/05/22/Rem%C3%B8y-i-russisk-arrest-skal-f%C3%A5-nytt-mannskap-14768470.ece">
Remøy i russisk arrest skal få nytt mannskap
</a>
</span>
</h3>
<p class="lead">Organisasjonen Fiskebåt jobber for å bytte ut deler av mannskapet på reketråleren Remøy. Den har ligget i Murmansk siden 10. mai da den ble tatt i arrest.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.heroynytt.no/nyheter/2017/05/22/Rem%C3%B8y-i-russisk-arrest-skal-f%C3%A5-nytt-mannskap-14768470.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.heroynytt.no/nyheter/2017/05/22/Person-skadd-i-ulykke-14768440.ece">
Person skadd i ulykke
</a>
</span>
</h3>
<p class="lead">Naudetatane rykker ut til Drageskaret i Sande kommune.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.heroynytt.no/nyheter/2017/05/22/Person-skadd-i-ulykke-14768440.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.heroynytt.no/nyheter/2017/05/15/Jobbar-intenst-med-%C3%A5-f%C3%A5-frigitt-Rem%C3%B8y-tr%C3%A5lar-14729913.ece">
<img src="http://www.smp.no/incoming/article14717719.ece/9clt7j/ALTERNATES/w180-default/rem%C3%B8y_fiskebat_arrest_kystvakt.jpeg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Jobbar intenst med å få frigitt trålar:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.heroynytt.no/nyheter/2017/05/15/Jobbar-intenst-med-%C3%A5-f%C3%A5-frigitt-Rem%C3%B8y-tr%C3%A5lar-14729913.ece">
– Mannskapet har det bra
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.heroynytt.no/nyheter/2017/05/15/Jobbar-intenst-med-%C3%A5-f%C3%A5-frigitt-Rem%C3%B8y-tr%C3%A5lar-14729913.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.heroynytt.no/nyheter/2017/05/14/Rostein-d%C3%B8ypte-br%C3%B8nnb%C3%A5t-%E2%80%93-og-bestiller-ny-14728707.ece">
<img src="http://www.smp.no/incoming/article14728718.ece/jabck5/ALTERNATES/w180-default/rostein-ro-west-d%C3%A5p1.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.heroynytt.no/nyheter/2017/05/14/Rostein-d%C3%B8ypte-br%C3%B8nnb%C3%A5t-%E2%80%93-og-bestiller-ny-14728707.ece">
Feira dåp av brønnbåt – og bestiller ny ved lokalt verft
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.heroynytt.no/nyheter/2017/05/14/Rostein-d%C3%B8ypte-br%C3%B8nnb%C3%A5t-%E2%80%93-og-bestiller-ny-14728707.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.heroynytt.no/2017/05/10/S%C3%A6vik-ferdig-som-styreleder-i-Havila-S%C3%A6trenes-overtar-14706867.ece">
<img src="http://www.smp.no/incoming/article14706966.ece/sembdb/ALTERNATES/w180-default/s%C3%A6trenes-s%C3%A6vik.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.heroynytt.no/2017/05/10/S%C3%A6vik-ferdig-som-styreleder-i-Havila-S%C3%A6trenes-overtar-14706867.ece">
Sævik ferdig som styreleder i Havila - Sætrenes overtar </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.heroynytt.no/2017/05/10/S%C3%A6vik-ferdig-som-styreleder-i-Havila-S%C3%A6trenes-overtar-14706867.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article external default ">
<figure class="media image full top ">
<a href="http://www.smp.no/100Sport/handball/2017/05/07/Bergs%C3%B8y-damene-jubla-for-opprykk-14694871.ece">
<img src="http://www.smp.no/incoming/article14694898.ece/o70m82/ALTERNATES/w180-default/08SPObergs-.jpg" alt="" title="Bergsøy kunne juble etter å ha klart uavgjort i siste kamp i kvalifiseringa i Tromsø, og dermed vert det opprykk til 2. divisjon for jentene." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.smp.no/100Sport/handball/2017/05/07/Bergs%C3%B8y-damene-jubla-for-opprykk-14694871.ece">
Høgdramatisk før Bergsøy-damene kunne juble for opprykk
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.smp.no/100Sport/handball/2017/05/07/Bergs%C3%B8y-damene-jubla-for-opprykk-14694871.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<div class="widget polarisCode html">
<h3 class="logo"><a title="Herøynytt" href="http://www.heroynytt/">Herøynytt</a></h3>
<p>
<span class="role">Ansvarlig redaktør</span>
<a href="mailto:hrb@smp.no">Hanna Relling Berg</a>
</p>
<p>
<span class="role">Journalist</span>
<a href="mailto:redaksjon@heroynytt.no">Per Ove Stige</a>
</p>
<p>
<span class="role">Utgjevarselskap: Sunnmørsposten AS</span>
<a href="#">Postadresse: Herøynytt, Postboks 187, 6099 Fosnavåg</a>
</p>
</div>
</div>
<div class="footerContact footerBlock" >
<div class="widget polarisCode html">
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 991 06 090</a></div>
</div>
<div class="widget polarisCode html">
<p>
<span class="role">Redaksjon</span>
<a href="mailto:redaksjon@heroynytt.no">redaksjon@heroynytt.no</a>
</p>
<p>
<span class="role">Annonse</span>
<a href="mailto:annonse@heroynytt.no">annonse@heroynytt.no</a>
</p>
<p>
</p>
<p>
<span class="role">Telefon</span>
9910 6090 </p>
</div>
</div>
<div class="footerChannels footerBlock last" >
<div class="widget polarisCode html">
</div>
</div>
<div class="disclaimer" >
<div class="widget polarisCode html">
<p>Dersom nokon føler seg råka av urettmessig omtale, vert dei oppfordra om å ta kontakt med redaksjonen i Herøynytt, telefon 99 49 60 90. Det er også høve til å reise klage for brot på god presseskikk til Pressens Faglige Utvalg, pb. 624 Sentrum, 0106 Oslo. Herøynytt har ikkje ansvar for innhald på eksterne nettsider det vert lenka til.
<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a>
<br>
Alt innhold er opphavsrettsleg verna 2015 © Herøynytt </p>
</div>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/heroynytt/forsiden",
"url": "http://www.heroynytt.no/nyheter/2017/05/31/Havila-sikra-kontraktar-for-to-skip-14803987.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/heroynytt/forsiden+url=http://www.heroynytt.no/nyheter/2017/05/31/Havila-sikra-kontraktar-for-to-skip-14803987.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
clientId: 'polaris-nvl',
contentId: '14803987',
contentType: 'article',
category: 'nyheter',
tags: '[Havila Shipping]',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '1127150598657202316']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-6086253-2']);
_gaq.push(['_setDomainName', 'www.heroynytt.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
